Wróć   TheSims.PL - Forum > The Sims 3 > The Sims 3: Problemy z grą
Zarejestruj się Blogi FAQ Społeczność Kalendarz

Komunikaty

Odpowiedz
 
Narzędzia wątku Wygląd
stare 27.12.2016, 22:24   #1
karolina60
 
Zarejestrowany: 27.12.2016
Płeć: Brak
Postów: 3
Reputacja: 10
ThumbsUp Simsy nie ładują się po wgraniu moda

Witam, pobierałam wiele razy sex moda do the sims3. Problem jest taki ze albo po wgraniu wywala mi gre albo po ponownym wgraniu tego moda z innej strony ładuje mi sie gra do całego zielonego paska i dalej nic się nie dzieje. Doradzicie cos? Bez tego moda nudnawo heh
karolina60 jest offline   Odpowiedź z Cytatem

PAMIĘTAJ! Źródłem utrzymania forum są reklamy. Dziękujemy za uszanowanie ich obecności.
stare 27.12.2016, 22:34   #2
Hebe
 
Avatar Hebe
 
Zarejestrowany: 18.06.2012
Skąd: z planety Ziemia
Płeć: Kobieta
Postów: 1,124
Reputacja: 37
Domyślnie Odp: Simsy nie ładują się po wgraniu moda

A można wiedzieć jakiego moda używasz? Być może jest niekompatybilny z grą. Osobiście polecam Nraasa Woohooera, nie powinien sprawiać kłopotów: http://nraas.wikispaces.com/Woohooer
__________________
Hebe jest offline   Odpowiedź z Cytatem
stare 04.01.2017, 18:55   #3
karolina60
 
Zarejestrowany: 27.12.2016
Płeć: Brak
Postów: 3
Reputacja: 10
Domyślnie Odp: Simsy nie ładują się po wgraniu moda

Wgrałam tego Nraasa Woohooera i moje simy przestały się ruszać i reagować a nawet nie było widać ich w tych okienkach i nie leciało im zapotrzebowanie.
http://imgur.com/a/bM9hq
karolina60 jest offline   Odpowiedź z Cytatem
stare 04.01.2017, 20:15   #4
Hebe
 
Avatar Hebe
 
Zarejestrowany: 18.06.2012
Skąd: z planety Ziemia
Płeć: Kobieta
Postów: 1,124
Reputacja: 37
Domyślnie Odp: Simsy nie ładują się po wgraniu moda

To trwało długo czy od razu wyłączyłaś grę? Może spróbuj na chwilę przenieść wszystkie CC poza Woohooerem i odpalić grę - być może masz jakieś niekompatybilne mody i w tym problem. I sprawdź jeszcze raz czy wgrałaś odpowiednią wersję Nraasa.
__________________
Hebe jest offline   Odpowiedź z Cytatem
stare 05.01.2017, 17:51   #5
karolina60
 
Zarejestrowany: 27.12.2016
Płeć: Brak
Postów: 3
Reputacja: 10
Domyślnie Odp: Simsy nie ładują się po wgraniu moda

Zmieniłam wersje Nraasa i wszystko działa
Dziękuje
karolina60 jest offline   Odpowiedź z Cytatem
Odpowiedz


Użytkownicy aktualnie czytający ten temat: 1 (0 użytkownik(ów) i 1 gości)
 

Zasady Postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest włączony
Emotikonywłączony
[IMG] kod jest włączony
HTML kod jest Wyłączony

Skocz do Forum


Czasy w strefie GMT +1. Teraz jest 06:05.

Partnerzy

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Spolszczenie: vBHELP.pl - Polski Support vBulletin
Wszystkie prawa zastrzeżone dla TheSims.pl 2001-2012